主页 > 股票知识学习 > 黑马选股 >

黑马起爆点无未来函数的版本

炒股指标公式的出现,给很多不愿意技术分析的朋友带来了福音,有些人又想找黑马,又不愿意技术分析,那么本文的黑马股起爆点指标公式非常适合你,另外这是不含未来函数的,下面看看源码详情吧。

用法说明:

1、用法简单,傻瓜股票操盘:主图黄色持股,绿色持币,出现“turningpoint”信号,有望拐点出现,弱转强!附图出现信号柱,是底部区域信号,可择机买入,获利丰厚!

2、建议多共振使用,信号叠加:如附图柱体和主图趋势持股信号结合,TURNING POINT信号跟附图信号结合,还有和MACDKDJ信号结合,个人认为,炒股是博取概率,有效性的叠加多点,相对股票获利的概率要大点!

公式源码如下:

VAR1:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;

VAR2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;

VAR3:=SMA(VAR2,2,1);

天:100+(-ABS(VAR1)),COLORRED;

下:SMA(VAR3,2,1);{www.88gs.com}

无:ABS(VAR1),COLORGREEN;

敌:50,COLORFFAA00,LINETHICK3;

A:80;

B:20;

买:STICKLINE(CROSS(下,无),3,20,2,0),COLORRED,LINETHICK1;

STICKLINE(CROSS(下,无),20,25,2,0),COLORFF9900,LINETHICK1;

DRAWTEXT(CROSS(下,无),30,' '),COLORFFFFCC;

卖:STICKLINE(CROSS(下,天),70,90,2,0),COLORRED,LINETHICK1;

STICKLINE(CROSS(下,天),90,99,2,0),COLORFF9900,LINETHICK1;

DRAWTEXT(CROSS(下,天),70,' '),COLORFFFFCC;

选股2:IF(CROSS(下,20),1,0);

黑马股无未来函数的公式.png

大家利用这个黑马起爆点公式能够做什么呢?作用很简单,是帮助大家抓住牛股的起爆点,在牛股强势拉升前先买入,而且它的信号也很好识别,适合敢于尝试的朋友们,以后小编也会继续分享更多实用的黑马股公式。

短线黑马起爆点怎么找?有啥特点?

只看k线抓黑马指标怎么看?黑马股的选股技巧分析

强势黑马起爆点指标怎么寻找?

责任编辑:配资管家

如何寻找股票黑马?

175

一般赛马的人把在比赛中占据有利地位的马称为“黑马”,在股市中也有股票被